Cambio en la configuración del servidor web

20141016


Debido a la vulnerabilidad POODLE que afecta a los servidores que tengan habilitado SSL 3.0 y que podría permitir a un atacante que fuese capaz de modificar el tráfico entre nuestro navegador y el servidor leer datos que deberían estar protegidos, como nuestras cookies, hemos decidido eliminar dicho protocolo de la configuración de nuestro servidor web.

Finalización de pkIRISGrid CA